Issue Navigator — Release 1.5 - Needing a Patch

Click to open or close
  • Filter:
    Release 1.5 - Needing a Patch
  • Create new filter from current

Summary

Project=CLJ AND (Status !=Resolved) AND (Status!=Closed) AND ((Patch is empty) or ((Patch!=Code) AND (Patch!="Code and Test"))) AND Approval = Vetted AND fixVersion = "Release 1.5" order by priority desc, key
Priority descending, then Key ascending

No matching issues found.